<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.worthingherald.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="509"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Sport">
<meta name="sitename" content="Worthing Herald"/>
<meta name="page path" content="Sport\Football"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Johnny Cantor: Experienced heads and Potter’s subtle differences get Brighton off to a flyer...now for West Ham - Worthing Herald</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Brighton and Hove Albion">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.worthingherald.co.uk/sport/football/johnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180","headline":"Johnny Cantor: Experienced heads and Potter’s subtle differences get Brighton off to a flyer...now for West Ham","thumbnailUrl":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.9037179.1565948948!/image/image.jpg","dateCreated":"2019-08-16T10:27:28Z","articleSection":"Sport","creator":["Johnny Cantor"],"keywords":["Brighton and Hove Albion"]}
</script>
<meta name="description" content="The action has begun and Brighton and Hove Albion are off to a flyer."/>
<meta property="og:description" content="The action has begun and Brighton and Hove Albion are off to a flyer."/>
<meta property="og:title" content="Johnny Cantor: Experienced heads and Potter&rsquo;s subtle differences get Brighton off to a flyer...now for West Ham"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.9037179.1565948948!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/JPWD-masthead-share-img.png'/>
<meta property="og:url" content='https://www.worthingherald.co.uk/sport/football/johnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@worthing_herald" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.worthingherald.co.uk/sport/football/johnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180"},"headline":"Johnny Cantor: Experienced heads and Potter’s subtle differences get Brighton off to a flyer...now for West Ham","image":{"@type":"ImageObject","url":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.9037179.1565948948!/image/image.jpg","height":441,"width":620},"datePublished":"2019-08-16T10:27:28Z","dateModified":"2019-08-16T10:49:13Z","author":{"@type":"Person","name":"Johnny Cantor"},"publisher":{"@type":"Organization","name":"Worthing Herald","logo":{"@type":"ImageObject","url":"https://www.worthingherald.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The action has begun and Brighton and Hove Albion are off to a flyer."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=509" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=509"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=509"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=509"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=509"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=509" media="print"/>
    <meta name="parsely-post-id" content="9037180" />
        <link rel="canonical" href="https://www.brightonandhoveindependent.co.uk/sport/football/albion/johnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180"/>
                <link rel="amphtml" href="https://www.worthingherald.co.uk/sport/football/johnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19037180","gpt":{"unitName":"8057/worthing.jp/football","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,football","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"","tomorrow":""},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/Worthing.news","twitterUrl":"https://twitter.com/Worthing_Herald","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","Football"],"page_author":"Johnny Cantor","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Sport/Football/England Football/Brighton and Hove Albion","additionalKeywords":""}
var current_page=1;var siteKey="whg",wtSiteCode="whg",platform="OAK",siteId="2.1908",build="509",siteStyle="1",siteName="Worthing Herald",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=509"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=509"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=509"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=509"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "worthingherald.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "WHG";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|WHG";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|WHG",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "WHG | Johnny Cantor: Experienced heads and Potter\u2019s subtle differences get Brighton off to a flyer...now for West Ham 9037180";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-160819 | 09:27-_-17-_-472-_-0-_--_--_-OAK-_-Sport-_-Sport | Football-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Brighton and Hove Albion");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=509"></script>
        <link rel="stylesheet"href="assets/css/prefixed-bootstrap.min.css?v=509"><link rel="stylesheet"href="assets/css/ev-widgets.min.css?v=509"><script src="assets/script/ev-dab.min.js?v=509"></script><script src="assets/script/ev-widgets.min.js?v=509"></script><script src="assets/script/ev-em.min.js?v=509"></script><script>EV.Core.init({serviceName:"default",realmName:"default_realm",icDomain:"https://jps.evolok.net/ic/api",ssoCookieDomain:"worthingherald.co.uk"});EV.settings.secureMode=true;EV.Social.init({icDomain:"https://jps.evolok.net/ic/api",serviceName:"registration",realmName:"default_realm",redirectUri:"https://www.worthingherald.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"296935600831326",twitter:"JphhOAPF5qLrMMjshGhpBWd1s",linkedin:"78mkdc9aidxmpd",google:"150976273877-6pv115bht1c79tvk0m4g6cc1dgllvlsh.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'whg_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.worthingherald.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.','idmex409':'An account already exists with this email address.'},social:{registration:{'description':'Please check your details below are correct to create your account with Worthing Herald.'}},purchase:{status:{'CANCEL_PENDING':'CANCEL PENDING','CANCELLED':'CANCELLED','ACTIVE':'ACTIVE'}},purchases:{cancel:{'confirm':'Yes, I want to unsubscribe'}}}}});EV.Translate.setActiveLanguage("jps");</script><script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:"worthingherald.co.uk"});EV.PM.init({pmDomain:"https://jps.evolok.net/pm/api/v2",version:2,stripeKey:"pk_live_OY5IwLMVFOyEmGPeRFIZjYMu"});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.9037180","authors":"Johnny Cantor","date_published":"2019-08-16T10:27:28.000Z","date_modified":"2019-08-16T10:49:13.000Z","category":"Brighton and Hove Albion","section":"Sport","referrer":"https://www.worthingherald.co.uk","site":"whg"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.worthingherald.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(response){console.log("Metering response: ",response)
if(response){_jp_page.evolok_metering_response=response;if(response.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()});$(".article-content").hide();$(".comments-container").hide();}}},function(error){console.log("Metering authorisation error: ",error);})}
$(document).ready(function(){getAuthorization()});</script><script>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</script> <link rel="alternate" type="application/rss+xml" title="Football Feed" href="/rss/cmlink/1.7494372"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=509" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_tdfi3clbglhp6xzkcit3ri4pzq' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.worthingherald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=WH&utm_source=worthing-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>EV.Dab.init();</script>
<style>
#jp #login-widget #login-flip.flip {
    min-width: 550px !important;
}
</style>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_whg" forgot-password-service="edit_password_whg" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_whg" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'whg'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_whg" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_whg" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_whg" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'whg'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<div class="masthead__svg--with-co-branding"><a href="/"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In  --><svg class="masthead__svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="468.1px" height="116.3px" viewBox="0 0 468.1 116.3" style="enable-background:new 0 0 468.1 116.3;" xml:space="preserve"><defs></defs><g><path class="st0_jpwd" fill="#004388"  d="M114.9,109.3c-1.9-1.1-3.1-2.3-3.8-3.8c-0.6-1.4-0.9-5.1-0.9-10.8V20.3c0-5.7,0.3-9.2,0.9-10.5	c0.8-1.9,2-3.2,3.4-4c1.9-1.2,4.6-1.8,7.9-1.8h3.7V0.9h-59V4h3.7c3.2,0,5.7,0.5,7.6,1.6c1.9,1.1,3.1,2.3,3.8,3.8	c0.6,1.4,0.9,5.1,0.9,10.8v32H43.1v-32c0-5.7,0.3-9.2,0.9-10.5c0.8-1.9,2-3.2,3.4-4c2-1.2,4.6-1.8,7.9-1.8h3.8V0.9H0V4h3.8	c3.2,0,5.7,0.5,7.5,1.6C13.2,6.7,14.4,8,15,9.4c0.6,1.4,0.9,5.1,0.9,10.8v74.4c0,5.7-0.3,9.2-0.9,10.5c-0.8,1.9-1.9,3.2-3.3,4	c-2,1.2-4.6,1.8-7.9,1.8H0v3.1h59.1v-3.1h-3.8c-3.2,0-5.7-0.5-7.5-1.6c-1.9-1.1-3.1-2.3-3.8-3.8c-0.6-1.4-1-5.1-1-10.8v-35H83v35	c0,5.7-0.3,9.2-0.9,10.5c-0.8,1.9-2,3.2-3.4,4c-1.9,1.2-4.6,1.8-7.9,1.8h-3.7v3.1h59v-3.1h-3.7	C119.3,110.9,116.8,110.4,114.9,109.3z"/><path class="st0_jpwd" fill="#004388" d="M180.8,43.4c-5.8-6.5-12.7-9.7-20.6-9.7c-9.5,0-17.7,3.8-24.7,11.5c-7,7.7-10.5,18.1-10.5,31.1	c0,10.6,2.4,19.5,7.2,26.7c5.9,8.9,14.7,13.3,26.3,13.3c6.7,0,12.6-1.8,17.8-5.4c5.1-3.6,9.8-9.7,14-18.3l-2.8-1.8	c-3.1,4.8-6,8.2-8.8,10c-2.7,1.9-5.8,2.8-9.1,2.8c-5.4,0-10-2.3-13.8-6.9c-5-6-7.8-14.2-8.3-24.5h42.8	C189.8,59.5,186.6,49.9,180.8,43.4z M147,66.6v-2.9c0-8.6,1.6-15.4,4.9-20.3c1.8-2.8,4.2-4.3,7.1-4.3c1.9,0,3.5,0.5,4.7,1.5	c2.1,1.7,3.6,4.3,4.5,7.6c1,3.3,1.5,9.5,1.5,18.4H147z"/><path class="st0_jpwd" fill="#004388" d="M249.4,33.7c-3.6,0-7.4,1.3-11.3,4c-3.9,2.6-8.4,8-13.6,16.1V36h-31.8v3.1c2.7,0.3,4.5,0.8,5.6,1.5	c1.1,0.7,1.9,1.9,2.4,3.4c0.4,1.2,0.7,4.1,0.7,8.5v43.1c0,6.8-0.6,11-1.8,12.5c-1.2,1.6-3.5,2.5-6.9,2.8v3h42.1v-3	c-3.1-0.2-5.3-0.6-6.6-1.3c-1.3-0.7-2.3-1.8-3-3.3c-0.4-0.9-0.6-2.9-0.6-6.1l-0.1-4.7V77.7c0-6.5,0.9-12.5,2.7-17.8	c1.2-3.5,2.9-6.2,5.2-8.1c1.4-1.2,3-1.8,4.6-1.8c0.7,0,1.4,0.2,1.9,0.5c0.4,0.2,1.7,1.3,3.8,3.2c2.2,1.9,4.7,2.8,7.7,2.8	c2.6,0,4.7-1,6.5-3.1c1.8-2.1,2.7-4.9,2.7-8.7c0-3.5-0.9-6.2-2.8-8.1C255,34.7,252.5,33.7,249.4,33.7z"/><path class="st0_jpwd" fill="#004388" d="M331,104.4c-0.7,0-1.4-0.2-1.9-0.7c-0.6-0.4-1-1.1-1.3-2c-0.3-0.9-0.4-3.2-0.4-6.7V64.7	c0-8.4-0.4-13.8-1.2-16.1c-1.3-3.7-4.1-7.1-8.4-10.2c-4.3-3.1-10.2-4.7-17.6-4.7c-6.1,0-12,1-17.7,2.9c-5.7,1.9-10.1,4.7-13.3,8.4	c-3.2,3.6-4.8,7.5-4.8,11.5c0,2.8,1.2,5.3,3.5,7.4c2.4,2.1,5.3,3.2,8.8,3.2c3.3,0,5.9-1,8-2.9c2-1.9,3-4.2,3-7	c0-2.2-1.1-4.5-3.2-6.9c-1.6-1.7-2.3-3.2-2.3-4.3c0-1.3,0.7-2.5,2.2-3.5c2.3-1.6,5.3-2.4,8.9-2.4c2.2,0,4.2,0.6,6,1.7	c1.8,1.1,3,2.5,3.6,4c0.6,1.5,1,5.2,1,11.1v7.8c-17.2,7.9-28.3,14.2-33.4,19c-5.1,4.8-7.7,10.1-7.7,16c0,4.4,1.5,8,4.4,11	c2.9,2.9,6.6,4.4,11.1,4.4c7.6,0,16.1-4.2,25.6-12.6c0.6,4.2,2.1,7.4,4.6,9.5c2.5,2.1,6,3.1,10.4,3.1c3.8,0,7.2-0.9,10.1-2.8	c3-1.9,5.8-4.8,8.6-9l-2.5-2C333.9,103.4,332.5,104.4,331,104.4z M304.2,96.4c-3.7,3.1-6.9,4.7-9.7,4.7c-2.5,0-4.4-0.8-5.8-2.3	c-1.8-1.9-2.8-4.2-2.8-6.8c0-3.1,1.1-6.1,3.3-9.1c3.3-4.5,8.3-8.7,15-12.7V96.4z"/><path class="st0_jpwd" fill="#004388" d="M373.6,108.4c-1.3-1.5-1.9-5-1.9-10.5V0.9H339V4c3.7,0.2,6.1,1.1,7.4,2.6c1.3,1.5,1.9,5,1.9,10.5v80.7	c0,5.5-0.6,8.9-1.7,10.2c-1.7,1.9-4.2,2.9-7.7,3v3h42.1v-3C377.3,110.8,374.8,109.9,373.6,108.4z"/><path class="st0_jpwd" fill="#004388" d="M461.6,105.5c-1.3-0.9-2.1-2.3-2.5-4.1c-0.3-1.1-0.5-4.7-0.5-10.8V0.9h-34.6v3.5c3.7,0,6.2,0.4,7.5,1.2	c1.3,0.8,2.3,2,3,3.6c0.5,1.2,0.8,4.8,0.8,10.8v23.5c-3.3-3.6-6.4-6.1-9.3-7.6c-2.9-1.4-6.2-2.2-9.9-2.2c-5.8,0-11.2,1.7-16.2,5.1	c-5,3.4-9,8.4-11.9,15c-2.9,6.6-4.3,14.2-4.3,22.6c0,10.5,2.3,19.4,7,26.6c5.8,8.9,13.6,13.3,23.6,13.3c3.9,0,7.4-0.9,10.5-2.6	c3.1-1.7,6.6-5,10.5-9.8v12.3l32.9-6.4v-2.8C465,106.9,462.8,106.4,461.6,105.5z M435.2,94.8c-4.3,7.7-8.9,11.5-13.8,11.5	c-2.2,0-4-0.5-5.3-1.6c-2.5-2.1-4.5-5.5-5.9-10.3c-1.4-4.7-2.2-12-2.2-21.8c0-8.9,0.7-15.6,2-19.9c1.3-4.3,3-7.4,5-9.1	c1.3-1.1,3-1.7,5.1-1.7c5.9,0,11,3.9,15.1,11.8V94.8z"/></g><g><path class="st1_jpwd" fill="#B71D4A" d="M166.7,2.1V0.5h-7.8v1.7c0.9,0.1,1.6,0.2,2.1,0.5c0.5,0.3,0.7,0.8,0.7,1.5c0,0.2,0,0.4-0.1,0.7	c-0.1,0.4-0.2,1-0.4,1.7l-2.6,8.7L155.2,4l-0.1-0.4C155,3.4,155,3.3,155,3.2c0-0.1,0-0.2,0-0.3c0-0.3,0.1-0.4,0.4-0.5	c0.3-0.1,0.8-0.2,1.5-0.2V0.5h-9.2v1.7l0.8,0.1c0.3,0.1,0.5,0.2,0.7,0.3c0.2,0.2,0.3,0.6,0.5,1.2l1.1,3.6l-2.5,8.1l-3.9-11.8	c0-0.1-0.1-0.3-0.1-0.4c0-0.1,0-0.2,0-0.3c0-0.3,0.1-0.5,0.3-0.6c0.2-0.1,0.7-0.1,1.5-0.2V0.5h-9.6v1.7l0.7,0c0.5,0,0.8,0.2,1,0.4	c0.2,0.2,0.4,0.7,0.7,1.4l6.4,19.5h2.3l4.1-12.9l4,12.9h2.2l5.6-17.9c0.4-1.3,0.9-2.2,1.5-2.7C165.5,2.5,166,2.3,166.7,2.1z"/><path class="st1_jpwd" fill="#B71D4A"  d="M172.5,7.7c-2.3,0-4.4,0.7-6.1,2.2c-1.7,1.4-2.5,3.4-2.5,5.8c0,2.2,0.8,4,2.4,5.6c1.6,1.5,3.6,2.3,6,2.3	c2.3,0,4.3-0.7,6-2.1c1.7-1.4,2.6-3.3,2.6-5.8c0-2.2-0.8-4-2.4-5.6C177,8.4,175,7.7,172.5,7.7z M175.2,19.4	c-0.5,1.7-1.4,2.5-2.7,2.5c-1.4,0-2.3-0.8-2.8-2.4c-0.3-0.9-0.4-2.2-0.4-3.9c0-1.6,0.1-2.8,0.4-3.8c0.5-1.7,1.4-2.6,2.7-2.6	c1.4,0,2.3,0.9,2.8,2.6c0.3,0.9,0.4,2.2,0.4,3.7C175.6,17.1,175.5,18.4,175.2,19.4z"/><path class="st1_jpwd" fill="#B71D4A"  d="M193.6,7.8c-1.3,0-2.4,0.4-3.2,1.3c-0.8,0.8-1.5,1.9-2,3.3V7.8l-6.8,0.3v1.6h1.2c0.6,0,1,0.2,1.1,0.5	c0.2,0.3,0.2,0.9,0.2,1.9v8c0,0.5-0.1,0.9-0.2,1c-0.1,0.2-0.4,0.3-0.9,0.3h-1.4V23H192v-1.5l-2.2-0.1c-0.4,0-0.7-0.1-0.8-0.3	c-0.1-0.2-0.1-0.8-0.1-1.7c0-3.4,0.4-5.8,1.2-7.3c0.8-1.5,1.7-2.2,2.7-2.4c-0.2,0.2-0.4,0.5-0.5,0.7c-0.1,0.2-0.2,0.5-0.2,0.8	c0,0.7,0.2,1.2,0.6,1.7c0.4,0.5,1,0.7,1.7,0.7c0.8,0,1.4-0.3,1.8-0.8c0.5-0.5,0.7-1.1,0.7-1.8c0-0.8-0.3-1.6-0.9-2.2	C195.5,8.1,194.6,7.8,193.6,7.8z"/><path class="st1_jpwd" fill="#B71D4A"  d="M208.8,19.5c-0.3,1-0.9,1.5-1.6,1.5c-0.5,0-0.9-0.2-1-0.7c-0.1-0.3-0.2-0.7-0.2-1.2v-9h4.1V8.1H206V1.9h-2	c-0.3,2-0.9,3.5-1.5,4.5c-0.7,1-1.9,1.7-3.6,1.9V10h2.2v6.3c0,2.6,0.2,4.3,0.5,5.1c0.6,1.3,1.8,2,3.8,2c0.7,0,1.4-0.1,2.1-0.3	c0.7-0.2,1.2-0.5,1.7-1c0.6-0.6,1.1-1.5,1.4-2.6c0.2-0.6,0.2-1.3,0.2-1.9v-0.4h-1.6C209.1,18.2,209,18.9,208.8,19.5z"/><path class="st1_jpwd" fill="#B71D4A"  d="M229,21.1c-0.2-0.1-0.2-0.4-0.2-0.8V14c0-1.7-0.2-3-0.6-3.8c-0.8-1.6-2.3-2.4-4.5-2.4c-0.9,0-1.8,0.2-2.7,0.6	c-0.9,0.4-1.7,1.2-2.6,2.2l0-10.7l-7.5,0.3v1.6l1.5,0c0.4,0,0.7,0.1,0.8,0.3c0.1,0.2,0.2,0.6,0.2,1.3l0,0.8v14.2c0,0.4,0,0.7,0,0.8	c0,0.1,0,0.4,0,0.8c0,0.4-0.1,0.8-0.2,1c-0.1,0.2-0.3,0.3-0.7,0.3h-1.6V23h9.5v-1.5l-1.2,0c-0.5,0-0.8-0.1-0.8-0.4	c-0.1-0.2-0.1-0.5-0.1-0.8V15c0-1.3,0.3-2.3,0.9-3.1c0.6-0.8,1.4-1.2,2.3-1.2c1,0,1.7,0.4,2,1.2c0.2,0.4,0.3,1.1,0.3,2.1v6.2	c0,0.6-0.1,0.9-0.2,1.1c-0.1,0.1-0.4,0.2-1,0.2l-1,0V23h9.4v-1.5l-1.1,0C229.5,21.4,229.2,21.3,229,21.1z"/><path class="st1_jpwd" fill="#B71D4A"  d="M240.2,20.9c-0.1-0.3-0.1-0.6-0.1-0.9V7.8l-7.4,0.3v1.5l1.3,0c0.5,0.1,0.8,0.2,1,0.3c0.2,0.2,0.3,0.5,0.3,1	l0,1.8v7.2c0,0.6-0.1,1-0.2,1.1c-0.2,0.2-0.5,0.2-1.1,0.2h-1.1V23h9.6v-1.5l-1.1,0C240.7,21.4,240.3,21.2,240.2,20.9z"/><path class="st1_jpwd" fill="#B71D4A"  d="M237.5,5.4c0.8,0,1.5-0.3,2-0.8c0.5-0.5,0.8-1.2,0.8-1.9c0-0.7-0.2-1.3-0.7-1.9C239,0.3,238.4,0,237.6,0	c-0.9,0-1.6,0.3-2.1,0.9c-0.5,0.6-0.7,1.2-0.7,1.8c0,0.7,0.3,1.3,0.8,1.8C236.1,5.1,236.8,5.4,237.5,5.4z"/><path class="st1_jpwd" fill="#B71D4A"  d="M262.1,21.3c-0.1-0.1-0.2-0.2-0.2-0.4l0-0.5v-6.6c0-1.1-0.1-2-0.2-2.5c-0.1-0.6-0.4-1.1-0.8-1.6	c-0.5-0.6-1.1-1.1-1.9-1.3c-0.8-0.3-1.5-0.4-2.2-0.4c-1.2,0-2.3,0.3-3.2,0.9c-0.9,0.6-1.7,1.3-2.2,2.2l0-3.1L244,8.1v1.5h0.8	c0.9,0,1.4,0.2,1.6,0.5c0.2,0.3,0.2,0.8,0.2,1.5v1.6v7c0,0.4-0.1,0.7-0.2,0.8c-0.2,0.1-0.6,0.2-1.2,0.3l-1,0.1V23h9.4v-1.5l-1.3,0	c-0.4,0-0.6-0.1-0.7-0.3s-0.2-0.5-0.2-0.8l0-5c0-1.7,0.4-2.9,1.1-3.7c0.6-0.6,1.3-1,2.1-1c0.7,0,1.2,0.2,1.6,0.6	c0.4,0.4,0.6,0.9,0.7,1.7l0,1.3v6.1c0,0.5-0.1,0.8-0.4,0.9c-0.2,0.1-0.8,0.2-1.8,0.2V23h9.4v-1.5l-1,0	C262.5,21.4,262.2,21.4,262.1,21.3z"/><path class="st1_jpwd" fill="#B71D4A"  d="M283.4,6.6c-0.4-0.3-1-0.5-1.6-0.5c-0.9,0-1.7,0.3-2.4,0.8c-0.4,0.3-1,0.9-1.7,1.7c-0.5-0.3-1.2-0.5-2-0.7	c-0.8-0.2-1.5-0.3-2.2-0.3c-2.1,0-3.8,0.5-5.2,1.4c-1.4,1-2.2,2.2-2.2,3.9c0,0.6,0.1,1.2,0.3,1.7c0.2,0.5,0.5,1,0.8,1.3	c0.3,0.3,0.6,0.6,0.9,0.8s0.6,0.4,1,0.6l0.5,0.2c-0.7,0-1.5,0.3-2.4,0.8c-0.9,0.5-1.3,1.3-1.3,2.2c0,0.9,0.4,1.7,1.2,2.2	c0.5,0.3,1.1,0.6,2,0.9c-1.1,0-2,0.3-2.7,0.8c-0.7,0.5-1.1,1.2-1.1,1.9c0,1.3,1,2.2,3.1,2.7c1.1,0.3,2.6,0.4,4.4,0.4	c2.1,0,3.8-0.2,5.2-0.7c2.6-0.8,3.9-2.3,3.9-4.5c0-1.8-0.8-3-2.4-3.7c-0.9-0.3-2.2-0.5-3.9-0.5l-3.7,0c-0.4,0-0.8-0.1-1-0.2	c-0.3-0.1-0.4-0.4-0.4-0.8c0-0.4,0.2-0.7,0.5-0.8c0.3-0.2,0.7-0.2,1.2-0.2h1.4c2.7,0,4.7-0.6,6-1.9c0.8-0.9,1.2-1.9,1.2-3.1	c0-0.8-0.2-1.4-0.5-2.1c-0.3-0.6-0.8-1.1-1.4-1.6c0.2-0.2,0.4-0.4,0.6-0.6c0.2-0.2,0.5-0.3,0.7-0.4c0,0.1,0.1,0.1,0.1,0.2l0,0.2	c0.1,0.4,0.3,0.8,0.6,1c0.3,0.2,0.6,0.4,1.1,0.4c0.5,0,1-0.2,1.3-0.5c0.3-0.4,0.5-0.8,0.5-1.4C284.1,7.5,283.9,7,283.4,6.6z M275.7,24.4c0.7,0,1.2,0.1,1.5,0.2c0.7,0.2,1,0.6,1,1.2c0,0.9-0.7,1.4-2,1.8c-0.7,0.2-1.6,0.2-2.7,0.2c-1,0-1.8-0.1-2.4-0.3	c-1-0.3-1.5-0.9-1.5-1.7c0-0.3,0.2-0.6,0.5-0.9c0.3-0.3,0.5-0.5,0.6-0.5H275.7z M275.1,16c-0.4,0.4-0.9,0.6-1.4,0.6	c-1,0-1.6-0.5-2-1.4c-0.3-0.6-0.4-1.4-0.4-2.3c0-1.1,0.2-2,0.6-2.7c0.4-0.7,1-1.1,1.9-1.1c1,0,1.7,0.5,2.1,1.5	c0.2,0.6,0.3,1.4,0.3,2.5C276,14.5,275.7,15.4,275.1,16z"/></g></svg></a></div>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.worthingherald.co.uk/sport"  title="Sport" >Sport</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.worthingherald.co.uk/sport/football"  title="Football" >Football</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
															<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/whats-on/entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.worthingherald.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=509"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9037180&amp;d=/2.1908/2.36951/2.36944';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Johnny Cantor: Experienced heads and Potter&rsquo;s subtle differences get Brighton off to a flyer...now for West Ham</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Graham Potter celebrates victory at Watford (Getty)" data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.9037179.1565948948!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Graham Potter celebrates victory at Watford (Getty)" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Graham Potter celebrates victory at Watford (Getty)
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Johnny Cantor" rel="author">
		                		                    <a href="https://www.worthingherald.co.uk/author/derren.howard2" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Johnny Cantor</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Friday 16 August 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">10:27</span>

		            		        </time>

		        		            <time class="article-meta__timestamp-item" datetime="Fri Aug 16 10:49:13 BST 2019">
		                <span class="article-meta__timestamp-label">Updated:</span>
		                <span class="article-meta__timestamp-time">10:49</span>
		                <span class="article-meta__timestamp-date">Friday 16 August 2019</span>
		            </time>
		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=509"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=509"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.worthingherald.co.uk%2Fsport%2Ffootball%2Fjohnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.worthingherald.co.uk/sport/football/johnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Johnny+Cantor%3A+Experienced+heads+and+Potter%E2%80%99s+subtle+differences+get+Brighton+off+to+a+flyer...now+for+West+Ham&url=https%3A%2F%2Fwww.worthingherald.co.uk%2Fsport%2Ffootball%2Fjohnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Johnny Cantor: Experienced heads and Potter&rsquo;s subtle differences get Brighton off to a flyer...now for West Ham"
	data-share-link="https://www.worthingherald.co.uk/sport/football/johnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Johnny Cantor: Experienced heads and Potter&rsquo;s subtle differences get Brighton off to a flyer...now for West Ham&body=https://www.worthingherald.co.uk/sport/football/johnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Johnny Cantor: Experienced heads and Potter&rsquo;s subtle differences get Brighton off to a flyer...now for West Ham"
	data-email-body="https://www.worthingherald.co.uk/sport/football/johnny-cantor-experienced-heads-and-potter-s-subtle-differences-get-brighton-off-to-a-flyer-now-for-west-ham-1-9037180">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9037180)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>The action has begun and Brighton and Hove Albion are off to a flyer.</p></h3>

                <p>Last season’s opening day defeat at Vicarage Road seems a distant memory after Graham Potter began life as head coach with an accomplished 3-0 win at Watford. </p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>In fact, the transfer window already seems to be well in the past even though it closed just a week ago. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>No new signings made the starting 11 in Saturday’s victory but I think we will see plenty of the new faces across the next nine months. Potter is likely to shuffle his pack more regularly than his predecessor Chris Hughton. </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>He instils confidence, empowers all his players and appears to trust them, however big or small their contribution may be to a match. In his short time in charge he appears to refer to the “group of players” not “the team”. </p><p>It is a subtle difference but gives us an insight into how he works. What about the fans? They will certainly have enjoyed the win at the weekend and also the style in which it was achieved. </p><p>They may have been surprised that Pascal Gross was preferred to new signing Leandro Trossard but the German’s influence on the Seagulls’ success in the Premier League across the last two seasons cannot be underestimated. The young summer signing will have his chance and, of course, supporters are keen to see new attacking players. </p><p>During the transfer window fans of all clubs appear to clamour for attackers (Arsenal maybe the exception!), someone who can excite, someone who can score goals. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>This weekend’s opponents West Ham United certainly have favoured offensive players in their summer dealings with the arrival of Sebastian Haller and PabloFornals. Often though defensive additions are overlooked. </p><p>Adam Webster’s price tag was more eye-catching than most but he may well face a battle to start if Dan Burn continues his excellent start in the top-flight. </p><p>Double striker substitutions and diamond formations have all be discussed this week and that is understandable, but the Albion’s strength in depth at centre back, with two phenomenal talents out on loan, could also be the key to success in a new formation. </p><p>One central defender, the captain Lewis Dunk, is now the figurehead for the defence and the club. </p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>In all the calls for a new striker, a creative midfielder or a full back, the best bit of business the club did, or didn’t do, was to keep the 27-year-old. </p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.9034719.1565798645!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Alex Parsons celebrates his second goal in Worthing's win over Lewes. Picture by Marcus Hoare" />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.9034719.1565798645!/image/image.jpg" class="teaser__image" alt="Alex Parsons celebrates his second goal in Worthing's win over Lewes. Picture by Marcus Hoare" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.worthingherald.co.uk/sport/football/worthing-warned-learn-lessons-or-face-being-a-nearly-team-again-1-9034720" class="article-suggested-teaser__heading js-ellipsize">
                        Worthing warned: Learn lessons or face being a 'nearly team' again
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.worthingherald.co.uk/sport/football/worthing-warned-learn-lessons-or-face-being-a-nearly-team-again-1-9034720" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "WHG | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "WHG | Article Teaser";
        </script>
</div><p>The repeated determination by the chairman to keep his most consistent players like Dunk and Dale Stephens is perhaps one of the biggest factors in the club’s continued presence in the Premier League. </p><p>Graham Potter will no doubt blood in the new talent, maybe as early as Saturday against the Hammers, but the progression that follows the evolution appears to be in safe hands.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/worthing.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="worthing.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=509"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=509"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Worthing Pier and seafront shut down after 'hazardous material' causes vomiting and sore eyes
				</h3>
			</div>
			<a href="https://www.worthingherald.co.uk/news/crime/worthing-pier-and-seafront-shut-down-after-hazardous-material-causes-vomiting-and-sore-eyes-1-9029863" class="trending-stories-card__link-primary" title="Worthing Pier and seafront shut down after 'hazardous material' causes vomiting and sore eyes">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						The Worthing streets with the most anti-social behaviour
				</h3>
			</div>
			<a href="https://www.worthingherald.co.uk/news/crime/the-worthing-streets-with-the-most-anti-social-behaviour-1-9030432" class="trending-stories-card__link-primary" title="The Worthing streets with the most anti-social behaviour">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Georgina Gharsallah: 'Hostage takers' send ransom note for missing Worthing mother
				</h3>
			</div>
			<a href="https://www.worthingherald.co.uk/news/crime/georgina-gharsallah-hostage-takers-send-ransom-note-for-missing-worthing-mother-1-9032099" class="trending-stories-card__link-primary" title="Georgina Gharsallah: 'Hostage takers' send ransom note for missing Worthing mother">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Georgina Gharsallah: police treat Worthing mother's disappearance as homicide
				</h3>
			</div>
			<a href="https://www.worthingherald.co.uk/news/crime/georgina-gharsallah-police-treat-worthing-mother-s-disappearance-as-homicide-1-9034445" class="trending-stories-card__link-primary" title="Georgina Gharsallah: police treat Worthing mother's disappearance as homicide">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Pictures show Worthing seafront locked down and deserted after &lsquo;hazardous material&rsquo; discovered
				</h3>
			</div>
			<a href="https://www.worthingherald.co.uk/news/crime/pictures-show-worthing-seafront-locked-down-and-deserted-after-hazardous-material-discovered-1-9029917" class="trending-stories-card__link-primary" title="Pictures show Worthing seafront locked down and deserted after &lsquo;hazardous material&rsquo; discovered">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=509"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=509"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-WORTHERA-11237197";
	JP.currentPageName = "Football".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=509"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=509"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/Worthing.news" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/Worthing_Herald" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/sport/cricket/sussex-ccc"  title="Sussex County Cricket Club" >Sussex County Cricket Club</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Worthing Herald">More from Worthing Herald</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.worthingherald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://sussexnewspapers.newsprints.co.uk/banr/WHG"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.worthingherald.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.worthingherald.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.worthingherald.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.worthingherald.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=WH&utm_source=worthing-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=worthingherald.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=WH&utm_source=worthing-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://subscriber.pagesuite-professional.co.uk/custompages/JP/default.aspx?pbid=7C49F562-3664-4ED0-AE69-CECA30E32325"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=509"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>